您当前的php版本为php5.6.30, 请更换php版本为php5.3.*